Debe estar logueado para hacer un comentario. Iniciar sesión

Comentarios

Falla crítica en Atlassian Confluence

Explotada activamente

La vulnerabilidad de ejecución remota de código ha sido recientemente parcheada para las versiones afectadas de Atlassian Confluence Server y Data Center; se aconseja a los usuarios que apliquen el parche o actualicen.


No se han encontrado comentarios para el artículo solicitado


Debe estar logueado para hacer un comentario. Iniciar sesión


Llegamos a ustedes gracias a: